Find et gennemsnit i Excel med funktionen MIDDEL / AVG

talDette indlæg vil vise hvordan du udregner et gennemsnit i Excel.

Jeg anvender den danske version af Excel i indlægget, så hvis du bruger den engelske, skal du erstatte alle steder der står MIDDEL i indlægget med AVG.

Download Guiden som PDF

 

NYHED: Jeg har netop udgivet et GRATIS Excel-kursus. Du lærer om formler, referencer, formatering og SUM-funktionen. Klik her og få adgang!

Først starter vi med et datasæt bestående af navn og alder på en gruppe spejdere. Vi vil finde spejdernes gennemsnitsalder.

1I celle C21 placerer jeg markøren og begynder at skrive formlen =MIDDEL(C3:C19)

2C3:C19 er området hvor alderen er indtastet på de forskellige medlemmer. Når vi trykker enter, vises gennemsnitsalderen for spejderne i C21:

3Og formlen i C21 ser således ud:

4Nu har du udregnet et gennemsnit i Excel!

Vil du have denne guide som PDF?

Så kan du nemt gemme den på din computer eller udskrive den. Klik blot på knappen herunder for, at få denne guide om gennemsnit i Excel som PDF.

Download Guiden som PDF

 

Vil du lære endnu mere?

Så prøv vores gratis, online Excel-kursus – “Introduktion til Excel” – med det samme. Du finder det lige herunder.

2017-12-28T12:37:00+00:00Microsoft Excel|