Find et gennemsnit i Excel med funktionen MIDDEL – i 3 nemme trin

Skrevet af Kasper Langmann, Microsoft Office Specialist.

Gennemsnit i ExcelSkal du finde gennemsnittet af nogle værdier i Excel?

Puha, så er vi tilbage til gammel folkeskolematematik!

Normalt finder du et gennemsnit ved at lægge dine tal sammen og så dividere med hvor mange tal der er.

Men i Excel kan du gøre det en del hurtigere med en funktion der hedder MIDDEL.

I denne guide viser jeg dig hvordan du gør – trin for trin.

*Denne artikel er skrevet i Excel 2019 til Windows, men gælder også for Excel 2010, 2013 og 2016.
Læs alt om Excel 2019/Office 365 og opgrader din Office version her.

Find gennemsnit i Excel

Før vi går i gang så tag et kig på det eksempel jeg vil vise dig.

Her har vi salgstal fra 5 butikker, placeret rundt omkring i landet. Salgstallene vises pr. kvartal.

Nu vil jeg gerne vide hvad gennemsnitssalget er for de forskellige kvartaler… ⚙️

Excel find gennemsnit eksempel data

Gennemsnit i Excel udregnes med funktionen MIDDEL.

Hvis din Excel-version er på engelsk, så skriver du blot AVERAGE alle de steder hvor jeg skriver MIDDEL.

Du bruger MIDDEL funktionen sådan her:

Trin 1

Start med at skriv =MIDDEL( i den celle hvor du vil have gennemsnittet.

I mit eksempel er det i celle B7.

Indtast MIDDEL funktion i celle Excel til at finde gennemsnit

Trin 2

Nu skal du fortælle MIDDEL funktionen hvilke celler den skal bruge i udregningen.

Marker de tal du vil finde gennemsnittet af.

Argument i MIDDEL funktion tal der skal findes gennemsnit af

Trin 3

Nu er du ved at være der 😊

Slut nu din formel med en lukket parentes. Din formel skal nu se sådan her ud:

=MIDDEL(B2:B6)

MIDDEL funktion til at finde gennemsnit excel

Og tryk nu på ‘Enter’ for at få resultat!

Sådan!

Nu har du udregnet gennemsnittet for 5 tal i Excel. Det var rimelig nemt, ikke? 💪

Du kan med fordel kopiere formlen til cellerne til højre, for at udregne gennemsnittet for alle kvartalerne.

Excel gennemsnit med MIDDEL funktion for kvartaler

Andre ressourcer

Der er faktisk mere til gennemsnit end hvad du har lært i denne guide. Hvis du rigtig vil nørde gennemsnit, så klik her og læs min guide til vægtet gennemsnit 🎓

Hvis du vil gå endnu mere i dybden med gennemsnit, så tag og læs denne guide til geometriske gennemsnit.

Det var det!

Du har nu lært alt værd at vide om gennemsnit i Excel.

Og så har jeg givet dig et par ressourcer til hvis du vil gå endnu mere i dybden med gennemsnit ⚙️

2019-03-20T12:58:02+00:00Microsoft Excel|